Neue Mitglieder stellen sich bitte hier vor, bevor sie alle Rechte erhalten. Händler stellen ihre Shops hier vor.

Aktuelle Infos

• Letzte Beiträge
• Linksammlung - US & China Shops
• Jahrhundertverbrechen - USA reguliert das Dampfen weg
• Mythos Nikotin- Prof. Dr. Mayer
• Medien Propaganda gegen das Dampfen! Warum?
• Popcornlunge - die Lüge
• Dampfer Tagebücher
• Fakten/Studien/Statistiken
• Flohmarkt (ab 18)
• Lexikon
• Dampfer Umfragen ab 2010

Mitglieder Bewertungen
• Pro & Contra Shops • Bewertungen Geräte
Liquid: • Bewertung nach Geschmacksrichtung A-Z • Bewertung nach Händlername A-Z
Aromen: • Bewertung nach Geschmacksrichtung A-Z • Bewertung nach Händlername A-Z

• Marktübersicht On/Offline Shops
• Fakten-Studien-Statistiken
• Dampfer-Jobs
• Info: Adressen der Treffen für Gäste

Dampfertreffen und Stammtische (forenübergreifend): Bitte Termine für 2017 im Kalender eintragen!!

X

Neuer cv1 anyvape schon defekt

#1 von Bremer , 08.04.2013 11:29

Hallo

14 tg hat er gehalten.
Beim letzten dampfen ging er ständig aus und nun bekomme ich ihn trotz vollen akku nicht eindmal mehr an.

Hat jemand eine idee ??

mfg andreas




##### Bitte entschuldigt "behindertenbedingt" meine übw. Kleinschreibung und mögl. Tipfehler ######

****** Es gibt Dinge über die rede ich nicht einmal mit meinem Hund ******


 
Bremer
Beiträge: 455
Registriert am: 13.12.2012
Geschlecht: männlich
Ort: Bremen


RE: Neuer cv1 anyvape schon defekt

#2 von inthemood , 08.04.2013 11:31

is schon eigenartig, ich hattes andersrum, als der kam, ging der auch direkt wieder aus und nich wieder an, dann hab ich Magnete auf die Akkus gepackt, lief perfekt, inzwischen läuft der auch OHNE Magnete völlig problemlos...

Ich glaub ja inzwischen, dass die Steuereinheit ein Eigenleben hat



A clean house is a sign of a wasted life.


 
inthemood
Beiträge: 3.458
Registriert am: 27.03.2012
Homepage: Link
Geschlecht: weiblich
Ort: Wurzen


RE: Neuer cv1 anyvape schon defekt

#3 von steamjoe , 08.04.2013 11:40

Zieh mal die Feder lang


Dampf: Taifun GSL, Taifun GT II, Taifun GT, Taifun GS 2, Taifun GS, Taifun Watte,
Strom: The Eye - Taifun, Skarabäus, Skarabäus Pro, Vireo

Mitglied


 
steamjoe
Beiträge: 1.857
Registriert am: 27.03.2012
Geschlecht: männlich
Ort: Südpfalz
Beschreibung: Morgens Taifun... Mittags Taifun... Abends Taifun....


RE: Neuer cv1 anyvape schon defekt

#4 von Bremer , 08.04.2013 11:58

Zitat von steamjoe im Beitrag #3
Zieh mal die Feder lang


hat nichts bewirkt




##### Bitte entschuldigt "behindertenbedingt" meine übw. Kleinschreibung und mögl. Tipfehler ######

****** Es gibt Dinge über die rede ich nicht einmal mit meinem Hund ******


 
Bremer
Beiträge: 455
Registriert am: 13.12.2012
Geschlecht: männlich
Ort: Bremen


RE: Neuer cv1 anyvape schon defekt

#5 von inthemood , 08.04.2013 12:06

ich glaub die DD hatte geschrieben, nen 2 Cent Stück auf die Feder zu legen könnte helfen, oder eben mal mit Magnet probieren...



A clean house is a sign of a wasted life.


 
inthemood
Beiträge: 3.458
Registriert am: 27.03.2012
Homepage: Link
Geschlecht: weiblich
Ort: Wurzen


RE: Neuer cv1 anyvape schon defekt

#6 von wobiwilli ( gelöscht ) , 08.04.2013 12:08

Oder einfach zurueckschicken. Vielleicht der einfachere Weg.


wobiwilli

RE: Neuer cv1 anyvape schon defekt

#7 von Bremer , 08.04.2013 12:11

Zitat von inthemood im Beitrag #5
ich glaub die DD hatte geschrieben, nen 2 Cent Stück auf die Feder zu legen könnte helfen, oder eben mal mit Magnet probieren...


funktioniert auch nicht und geht kaum noch richtig zu, ich hab eh schon ein akku mit nippel drin




##### Bitte entschuldigt "behindertenbedingt" meine übw. Kleinschreibung und mögl. Tipfehler ######

****** Es gibt Dinge über die rede ich nicht einmal mit meinem Hund ******


 
Bremer
Beiträge: 455
Registriert am: 13.12.2012
Geschlecht: männlich
Ort: Bremen


RE: Neuer cv1 anyvape schon defekt

#8 von inthemood , 08.04.2013 12:13

dann wirklich zurückschicken denk ich



A clean house is a sign of a wasted life.


 
inthemood
Beiträge: 3.458
Registriert am: 27.03.2012
Homepage: Link
Geschlecht: weiblich
Ort: Wurzen


RE: Neuer cv1 anyvape schon defekt

#9 von BlubbOr , 08.04.2013 13:09

Meiner läuft auch nicht, bzw nur sporadisch.
Warte noch auf Antwort seitens Flaer was nun mit dem Teil passiert.

Für mich ist der Anyvape der letzte Sch****.


 
BlubbOr
Beiträge: 232
Registriert am: 26.03.2013
Geschlecht: männlich
Ort: Hamburg


RE: Neuer cv1 anyvape schon defekt

#10 von Be-Bop , 08.04.2013 13:23

mein cvi1 von anyvape läuft zuverlässig und einwanfrei seit über 4 wochen.
für mich ist er der beste und leichteste vw at der ich jemals gehabt habe...
ich denke bei manchen unzufriedenen dampfer handelt sich vielleich um eine bedienungsfehler.
kein wunder auch, er kommt ohne bedienungsanleitung und nur mit einem knopf, was für mich von vorteil ist...


 
Be-Bop
Beiträge: 5.007
Registriert am: 24.05.2010
Geschlecht: männlich

zuletzt bearbeitet 08.04.2013 | Top

RE: Neuer cv1 anyvape schon defekt

#11 von BlubbOr , 08.04.2013 13:59

Denke nicht an einen Bedienungsfehler.

3x Feuer "RMS 3.5W"
Menue "Power Up"
"10W"

Feuer "Display Brick"
3x Feuer "RMS 3.5W"

Und von Vorn und von Vorn......


 
BlubbOr
Beiträge: 232
Registriert am: 26.03.2013
Geschlecht: männlich
Ort: Hamburg


RE: Neuer cv1 anyvape schon defekt

#12 von Be-Bop , 08.04.2013 15:46

na klar ist es bedienungsfehler, stell es im menu 7 nur auf power (oder Voltage)
dann im power up auf deine gewünschte 10W, fertig.
der andere modus lass erstmal sein, den braucht man garnicht...!


 
Be-Bop
Beiträge: 5.007
Registriert am: 24.05.2010
Geschlecht: männlich

zuletzt bearbeitet 08.04.2013 | Top

RE: Neuer cv1 anyvape schon defekt

#13 von ramgni , 08.04.2013 16:58

Mein CVI2 spinnt auch wie der von Blubbor, stellt sich immer auf 3.5W zurück. Leider Unbrauchbar.


ramgni  
ramgni
Beiträge: 5
Registriert am: 07.03.2013
Geschlecht: männlich
Ort: Frankreich


RE: Neuer cv1 anyvape schon defekt

#14 von Pumpkinhead , 08.04.2013 17:02

bei den cvi gibt es wohl häufig probleme mit der elektronik.
da kämpfen alle shops mit, die den im angebot haben.
bei mir ist heute das austauschgerät gekommen, weil das erste auch nur zwei stunden funktioniert hat.

bedienfehler will ich zwar nicht generell ausschliessen, aber viele der teile sind wirklich einfach nur kaputt.
mal gucken, ob mein austauschgerät standfester ist.

meine frau hat ihren seit drei wochen, der tut.
ist also ein wenig glücksache.


Forum demnächst erreichbar unter: www.Dampfertreff.ch


DTF-Notfallhilfe Dampferfreundliche Lokale


Superbembel Champion 2011 & 2012


 
Pumpkinhead
Bö(h)ser SMod

Beiträge: 26.184
Registriert am: 17.11.2011
Homepage: Link
Geschlecht: männlich
Ort: Frankfurt am Main / im DTF-Team seit 2012
Beschreibung: humorlos


RE: Neuer cv1 anyvape schon defekt

#15 von ramgni , 08.04.2013 17:09

Bedienfehler ist hier nicht das Problem :D Das Gerät macht andauern Resets und selbst wenn es mal die 15W Einstellung hält kommt beim Feuern nur müde Strom raus, reicht nicht mal für einen Vivi. Ich habs auch mal mit 2x18350 versucht (passen nicht wirklich rein aber zum Hochfahren reichts), genau das Gleiche mit etwas mehr Watt. Mir tun die Shops leid.


ramgni  
ramgni
Beiträge: 5
Registriert am: 07.03.2013
Geschlecht: männlich
Ort: Frankreich


RE: Neuer cv1 anyvape schon defekt

#16 von Bremer , 08.04.2013 17:10

Zitat von Prager im Beitrag #12
na klar ist es bedienungsfehler, stell es im menu 7 nur auf power (oder Voltage)
dann im power up auf deine gewünschte 10W, fertig.
der andere modus lass erstmal sein, den braucht man garnicht...!


bedienungsfehler ???
So ein quatsch man, ich hatte auch 14 tage keine probleme bevor er anfing zu spinnen.

Und das menue ist ja wohl einfach und erklärt sich von selbst,
außerdem gibt es ja auch noch im interent erklärungen http://www.youtube.com/watch?v=bIwKMiMpgBg

außerdem finde ich den cv1 klasse, wenn er denn tut was er soll,
einziges manko das zu schwach leuchtende display und das schwergängige Gewinde beim Batteriewechsel.

Habe meinen reklamiert und zurückgeschickt

dampfende grüße andreas




##### Bitte entschuldigt "behindertenbedingt" meine übw. Kleinschreibung und mögl. Tipfehler ######

****** Es gibt Dinge über die rede ich nicht einmal mit meinem Hund ******


 
Bremer
Beiträge: 455
Registriert am: 13.12.2012
Geschlecht: männlich
Ort: Bremen


RE: Neuer cv1 anyvape schon defekt

#17 von Pumpkinhead , 08.04.2013 17:25

Zitat von Bremer im Beitrag #16
(...)Habe meinen reklamiert und zurückgeschickt

dampfende grüße andreas

war wohl leider die sinnvollste option...


Forum demnächst erreichbar unter: www.Dampfertreff.ch


DTF-Notfallhilfe Dampferfreundliche Lokale


Superbembel Champion 2011 & 2012


 
Pumpkinhead
Bö(h)ser SMod

Beiträge: 26.184
Registriert am: 17.11.2011
Homepage: Link
Geschlecht: männlich
Ort: Frankfurt am Main / im DTF-Team seit 2012
Beschreibung: humorlos


RE: Neuer cv1 anyvape schon defekt

#18 von Be-Bop , 08.04.2013 18:30

Zitat von Bremer im Beitrag #16
Zitat von Prager im Beitrag #12
na klar ist es bedienungsfehler,


bedienungsfehler ???
So ein quatsch man, ich hatte auch 14 tage keine probleme bevor er anfing zu spinnen.
Habe meinen reklamiert und zurückgeschickt

dampfende grüße andreas


"bedienungsfehler" ist doch ein wunderbares wort (ich liebe es) und erklärt meistens die lage...
hat mein meister damals auch zu mir oft gesagt. ich habe ihm immer erklärt,
die maschine hat sich verschaltet von selbst, wollte es aber nie glauben...

na gut, bei dir hat es sich auch verschaltet, natürlich von selbst...
oder hast du einfach pech gehabt und ein schlechten gerät erwischt.

zurückschicken war die richtige und einfachste lösung...!
(nächten mal musst du aber mehr aufpassen wegen selbstverschaltung!)


 
Be-Bop
Beiträge: 5.007
Registriert am: 24.05.2010
Geschlecht: männlich


RE: Neuer cv1 anyvape schon defekt

#19 von daddycool , 08.04.2013 21:30

Meinen V2 habe ich sofort nach dem einschalten zurückgeschickt - der war jetzt nicht defekt, aber der kontrast des Displays so dermassen unterirdisch das ich kaum was erkennen konnte. Nö, dann lieber noch nen Vamo



 
daddycool
Beiträge: 536
Registriert am: 02.11.2012
Geschlecht: männlich
Beschreibung: Hybridisiert


RE: Neuer cv1 anyvape schon defekt

#20 von BlubbOr , 09.04.2013 05:57

Werd ihn auch zurück schicken. Mit dem CVI erntet man eher Leid als Neid.

Ich will mich nicht jedes mal mit der Technik auseinander setzen müssen, sondern einfach nur dampfen. Wenn es nur das schlecht lesbare Display wäre, nun gut, darüber kann ich hinweg sehen. Stelle ihn ja eh meist nur einmal ein und dampfe dann.
Mittlerweile nutze ich, allen Unkenrufen über die miesen Ausgangswerte zum Trotz, die eVic und muss sagen das sich diese als bessere Option heraus kristallisiert hat. Auch, oder gerade weil die Preisdifferenz doch deutlich ist.


 
BlubbOr
Beiträge: 232
Registriert am: 26.03.2013
Geschlecht: männlich
Ort: Hamburg

zuletzt bearbeitet 09.04.2013 | Top

RE: Neuer cv1 anyvape schon defekt

#21 von Be-Bop , 09.04.2013 08:45

man könnte noch - bevor der anyvape zurückgeschickt wird noch folgendes versuchen, als letzte rettung: reset /zurücksetzen. man entfernt das akku für fünf minuten lang und dannach wird die taste zehn sekunden gedrückt.
erst dann akku wieder einsetzen.
dieses ist eine info von einem erfahrenem elektrotechniker spezialist. ob es wirklich hilft, kann leider nicht bestätigin, bei mir funktioniert der cvi 1 (noch,) einwandfrei...


 
Be-Bop
Beiträge: 5.007
Registriert am: 24.05.2010
Geschlecht: männlich


   

Alltagserfahrungen mit dem EVO-LCD VV gesucht
Provari Mini V2

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Auswahl Marktübersicht



e-Zigaretten & e-Liquids Foren-Übersicht









Legende:
* Bereiche: Area mit Händlerzugang
* gebuchte Backlinks

Administrator • Super-Moderator • Moderator • Buddy • Mitglieder • Modder • Mitglied/gesperrt für Flohmarkt • Newbie • Gesperrt/Gelöscht






Share |

Xobor Einfach ein eigenes Forum erstellen